+ Responder ao Tópico



  1. estou precisando criar uma regra "sem_balance" para um cliente ter cesso a o bradesco net empresas não sei como fasso isso tenho um balance e um servidor ip+queues sem autenticação.

  2. RESOLVIDO... como meu balance é inteligente "PCC DO MUN 2010", foi só colocar esses ip no firewall.

    https://under-linux.org/showthread.php?t=148709

    /ip firewall mangle
    add action=accept chain=prerouting comment="Fora do Load Balance" disabled=no dst-address-list=loopback in-interface=EthClientes

    /ip firewall address-list
    add address=200.155.0.0/16 comment=Bradesco disabled=no list=loopback
    add address=200.201.0.0/16 comment="Caixa Economica Federal" disabled=no list=loopback
    add address=170.66.0.0/24 comment="Banco do Brasil" disabled=no list=loopback
    add address=200.220.0.0/16 comment=Santander disabled=no list=loopback
    add address=200.196.0.0/16 comment=Itau disabled=no list=loopback
    add address=189.56.0.0/16 comment="Nossa Caixa" disabled=no list=loopback
    add address=161.113.0.0/24 comment=HSBC disabled=no list=loopback
    add address=201.7.180.0/24 comment=Globo disabled=no list=loopback
    add address=200.154.56.0/24 comment=Terra disabled=no list=loopback
    add address=208.84.247.0/24 comment=Terra disabled=no list=loopback
    add address=62.140.0.0/16 comment=RapidShare disabled=no list=loopback
    add address=80.152.62.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.231.24.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.231.41.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.231.56.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.231.128.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.137.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.151.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.152.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.159.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.226.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.236.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.239.0/24 comment=RapidShare disabled=no list=loopback
    add address=82.129.33.0/24 comment=RapidShare disabled=no list=loopback
    add address=82.129.35.0/24 comment=RapidShare disabled=no list=loopback
    add address=82.129.36.0/24 comment=RapidShare disabled=no list=loopback
    add address=82.129.39.0/24 comment=RapidShare disabled=no list=loopback
    add address=200.155.80.0-200.155.255.255 comment=Bradesco disabled=no list=loopback
    add address=200.220.186.0/24 comment=Bradesco disabled=no list=loopback
    add address=200.220.178.0/24 comment=Bradesco disabled=no list=loopback
    add address=64.38.29.0/24 comment=RapidShare disabled=no list=loopback
    add address=208.69.32.0/24 comment=RapidShare disabled=no list=loopback
    add address=208.67.217.0/24 comment=RapidShare disabled=no list=loopback
    add address=201.7.178.0/24 comment=RapidShare disabled=no list=loopback
    add address=200.159.128.0/24 comment=Bradesco disabled=no list=loopback
    add address=201.7.176.0/20 comment="Globo Videos" disabled=no list=loopback
    add address=200.154.56.0/24 comment=Terra disabled=no list=loopback
    add address=200.201.160.0/24 comment="Caixa Economica Federal" disabled=no list=loopback
    add address=200.201.166.0/24 comment="Caixa Economica Federal" disabled=no list=loopback
    add address=200.201.173.0/24 comment="Caixa Economica Federal" disabled=no list=loopback
    add address=200.201.174.0/24 comment="Caixa Economica Federal" disabled=no list=loopback
    add address=200.141.207.3 comment=Detran disabled=no list=loopback
    add address=85.17.216.46 comment=EasyShare disabled=no list=loopback
    add address=200.222.8.9 comment=Detran disabled=no list=loopback
    add address=200.229.60.72/29 comment="Combat Arms" disabled=no list=loopback
    add address=109.203.101.0/24 comment=Priston disabled=no list=loopback






Tópicos Similares

  1. como cria logoff dos usuarios atraves de uma pagina como usename e senha
    Por valdeirguedes no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-10-2017, 11:04
  2. tsunami como acessa-las?
    Por maxwfc no fórum Redes
    Respostas: 0
    Último Post: 29-09-2009, 23:13
  3. Regras IpTables - como entender ???
    Por pssgyn no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-08-2004, 10:25
  4. Testar Regras, Tem Como?
    Por MarceloRibeiro no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-07-2004, 15:30
  5. Como habilitá-la durante a inicialização???
    Por Tecla Num-lock no fórum Servidores de Rede
    Respostas: 3
    Último Post: 20-12-2003, 22:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L