+ Responder ao Tópico



  1. #1

    Padrão hotspot nao quer mais funcionar, nem no link 1 nem no link 2

    olá pessoal boa noite, nao sei o que é que está acontecendo, tenho dois links de internet, totalmente separadas, tenho autenticação hotspot... do nada nas duas internet, o hotspot parou de funcionar, pego ip da faixa do hotspot normalmente. mais quando vou clicar no navegador aparece ...... so mostra pagina nao pode ser exibida, nem a pagina de login aparece,


    quando coloco o cabo na porta 5 da rb, que deixei essa porta para usar direto sem hotspot apenas por dhcp, a net funciona

    o que é que podeestá acontecendo, vi aqui no forum uma coisa tipo dns name, mais nao entendi,


    alguem me ajuda?
    Última edição por ruanserver; 18-12-2013 às 08:57.

  2. #2

    Padrão Re: hotspot nao quer mais funcionar, nem no link 1 nem no link 2

    muitas pessoas leram porém ninguem respondeu,


    mais achei a solução, percebi que o hotspot nao estava interppretando a pagina inicial do google que estava assim:


    https://www.google.com.br


    fui no navegador mudei a pagina inicial retirando esse s ficou http://www.google.com.br e pronto ficou normal.



  3. #3

    Padrão Re: hotspot nao quer mais funcionar, nem no link 1 nem no link 2

    Citação Postado originalmente por ruanserver Ver Post
    muitas pessoas leram porém ninguem respondeu,


    mais achei a solução, percebi que o hotspot nao estava interppretando a pagina inicial do google que estava assim:


    https://www.google.com.br


    fui no navegador mudei a pagina inicial retirando esse s ficou http://www.google.com.br e pronto ficou normal.
    Amigo, você faz o load balance + hotspot numa única RB? Pode entrar em contato comigo no skype: fabioj.sa

  4. #4
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão Re: hotspot nao quer mais funcionar, nem no link 1 nem no link 2

    Citação Postado originalmente por fabinhosa Ver Post
    Amigo, você faz o load balance + hotspot numa única RB? Pode entrar em contato comigo no skype: fabioj.sa
    Olha esse tópico aqui amigo, é isso ai que você está procurando

    https://under-linux.org/showthread.php?t=170723

    Abraço