Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo resolveu? Estou com mesmo problema aqui, não sei se é o loadbalance ou servidor pppoe ajuda pf

  2. Citação Postado originalmente por davigava Ver Post
    Amigo resolveu? Estou com mesmo problema aqui, não sei se é o loadbalance ou servidor pppoe ajuda pf
    ainda nao, assim que conseguir posto aqui.



  3. Amigos. Descubram quais portas o jogo trabalha e redirecionem para o dedicado.Façam uma marcação de pacote pela porta e criem uma mark routing e sejam felizes. Faço isso com tibia e funciona muito bem.

  4. Cai numa CDN e o DNS é protegido pela Cloudflare ( já usei para um site que tinha e mesmo sendo internacional é excelente) O problema é que ele mudaria de Ip, o bacana seria testar um pc fora da rede usando um c-ports e ver quais as portas ele abre, como se trata do cloudflare, ele pode mudar esse Ip.



  5. Este problema também está me afetando. Mas o incrível é que eu faço o discador aqui no escritório e consigo jogar e visualizar jogo (espectador) normalmente.
    Até estava achando que era zica em equipamento do cliente. Porém agora estou com uns 7 reclamando.

    Se puderem publicar o IP para retirar do PCC e jogar no dedicado agradeço.






Tópicos Similares

  1. java .class não roda na slackware 10
    Por rpapa no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-05-2005, 07:39
  2. Servidor Fedora não entrando na rede
    Por lehalle no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-04-2005, 09:11
  3. MSSQL Nao roda na rede do Samba
    Por andrenishida no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-01-2005, 13:12
  4. Apache não funfa na rede interna com proxy!!
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-08-2003, 14:39
  5. Dominio não responde na rede interna...
    Por Perdigao no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-08-2003, 06:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L