Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal já vi nesse tópico https://under-linux.org/showthread.php?t=170058 regra para bloquear o baidu mas não tá dando certo alguém tem alguma que funcione mesmo?

  2. It's easy,just change a new browser,like google browser.Unistall the current browser. I'm flash from China.



  3. Citação Postado originalmente por SFPtransceivers Ver Post
    It's easy,just change a new browser,like google browser.Unistall the current browser. I'm flash from China.
    traduzido pelo google:

    "É fácil, basta mudar um novo navegador, como o google browser.Uninstall o navegador atual. No flash da China."

    e acompanhado.....

  4. ;;; baidu
    chain=forward action=drop content=baidu.com


    7 ;;; Psafe
    chain=forward action=drop content=psafe.com


    8 ;;; hao123.com
    chain=forward action=drop content=hao123.com



  5. amigo não bloqueio apenas faça um redirecionamento para google, segue as regras

    /ip firewall nat
    add action=dst-nat chain=dstnat comment="########################### REDIRECION\
    A ''BAIDU'' PARA GOOGLE #############################" disabled=no \
    dst-address=180.76.0.0/16 dst-port=80 protocol=tcp to-addresses=\
    173.194.118.255 to-ports=80
    add action=dst-nat chain=dstnat comment="########################### REDIRECION\
    A ''HAO123'' PARA GOOGLE #############################" disabled=no \
    dst-address=63.217.158.0/24 dst-port=80 protocol=tcp to-addresses=\
    173.194.118.255 to-ports=80
    add action=dst-nat chain=dstnat comment="########################### REDIRECION\
    A ''HAO123'' PARA GOOGLE REGRA 2#############################" disabled=no \
    dst-address=200.229.203.86 dst-port=80 protocol=tcp to-addresses=\
    173.194.118.255 to-ports=80
    add action=dst-nat chain=dstnat comment="########################### REDIRECION\
    A ''PSAFE'' PARA GOOGLE #############################" disabled=no \
    dst-address=177.72.204.53 dst-port=80 protocol=tcp to-addresses=\
    173.194.118.255 to-ports=80
    add action=dst-nat chain=dstnat comment="########################### REDIRECION\
    A ''PSAFE'' PARA GOOGLE REGRA 2#############################" disabled=no \
    dst-address=68.142.101.254 dst-port=80 protocol=tcp to-addresses=\
    173.194.118.255 to-ports=80
    add action=dst-nat chain=dstnat comment="########################### REDIRECION\
    A ''WAJAM'' PARA GOOGLE REGRA 2#############################" disabled=no \
    dst-address=198.199.14.10 dst-port=80 protocol=tcp to-addresses=\
    173.194.118.255 to-ports=80






Tópicos Similares

  1. Pessoal alguem teria um script de a2billing para postar ai ?
    Por provelink no fórum Servidores de Rede
    Respostas: 3
    Último Post: 06-02-2010, 01:00
  2. Regra para bloquear nmap
    Por spyderlinux no fórum Servidores de Rede
    Respostas: 5
    Último Post: 12-06-2006, 15:24
  3. Regra para bloquear dawnload por horário
    Por valeonline no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-01-2006, 23:35
  4. Regra para bloquear radio
    Por derson no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-01-2006, 09:51
  5. regra para bloquear todas as portas
    Por roggy no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-05-2004, 11:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L