Página 2 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Cara ate pode ser se nao usar ip publico na rocket pois se usar msm que coloque outra o virus se instala novamente...mas quanto a ser no cliente eu consideraria pois se ate ja trocou de porta e nao resolveu e tem outros ptp que nao dao problema nesse msm pop...
    Da uma olhada na rocket do lado cliente aqui ja tivemos problema assim...

  2. Então, mas se fosse do lado do cliente o problema, dai eu não acessaria apenas o lado cliente, o meu lado eu continuaria acessando, ate porque quando eu perco o acesso e ele para de pingar, se eu tirar o cabo que o liga a 2011 e ligar direto em um computador eu acesso ele normalmente, volto o cabo e ele continua sem acesso, se eu reiniciar o equipamento ele funciona novamente



  3. Se nao consegue pingar nele porem o aparelho continua funcionado com trafego normal é provavel seja trafego broadcast nao esta deixando acessar ele.

  4. Quando eu perco o ping perco o acesso tambem, o wireless continua linkado, mas sem acesso do meu lado para o cliente.



  5. Então meu caro seu problema não é equipamento seu problema é elevado trafego de multicast que nao permite enxergar o radio.
    Faz o teste, desliga todo mundo (reinicializa) e tenta pingar nesse meio tempo.Como todos os clientes estao fora , nao vai ter trafego de Broadcast excessivo e conseguira pingar.






Tópicos Similares

  1. Respostas: 26
    Último Post: 04-03-2013, 15:37
  2. problemas com rocket em enlace de 35km
    Por crisvilela no fórum Redes
    Respostas: 2
    Último Post: 01-05-2011, 06:32
  3. Respostas: 5
    Último Post: 18-03-2009, 01:34
  4. Problemas com Impressora em Rede
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-07-2003, 08:36
  5. Problemas com FTP em nat . .
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-04-2003, 15:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L