Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola instalei meu primeiro cliente....obs: minha rede esta bem simples equipamentos baratos...

    é o seguinte instalei uma antena de grade de 25dbi aquario e conectei em um roteador tp link 741nd...
    aqui em casa tenho um bullet m2 hp ligado em uma antena hyperlink 15dbi to pegando 10 mb de internet...

    o problema e o seguinte fiz o teste no cliente com a banda aberta sem controle de velocidade e o resultado nesses velocimetros de internet deu 5.6 mb/s enquanto aqui em casa ta chegando de 10 a 11 testado nesse mesmo velocimetro... oque pode estar errado? alguém sabe? quando me conecto pelo wifi do meu notebook pela antena hyperlink o resultado e o mesmo 5.6 mb/s ou seja o problema esta aqui em casa entre o roteador e a antena...

    Detalhando um pouco mais minha rede esta assim...

    MINHA CASA (Modem 2500E ---> roteador TPLink 741N ---> Bullet M2 hp ---> hyperlink 15dbi ) ----> CLIENTE (Antena aquario grade 25 dbi ---> roteador TPLink 741ND ---> computador).

    quando conecto aqui em casa no meu roteador TP LINK 741N ta pegando cerca de 11MB mais apartir do momento q sai da HYPERLINK a chega no max 6 MB


    * coloquei o bullet em bridge ligado no meu tplink coloquei senha no bullet....
    * na casa do cliente eu ativo o wds do roteador e digito a senha do bullet pra ele ter acesso...
    * Tambem no roteador do cliente eu oculto o SSID dele, desabilito o DHCP, coloco a mesma faixa de IP da minha rede no roteador dele e coloco o mesmo SSID daqui..

    tem algo errado? ele ta pegando net la mais eu achei estranho n estar chegando os 10 MB e sim apenas 5.6 MB alguém tem alguma dica pra melhorar?

  2. Tem que ver a velocidade real. Em 11Mb e com sinal bom, vc vai ter mais ou menos de 4 a 6Mb de velocidade. Em 54Mb vai ter na faixa de 18Mb.
    Não é pq vc esta conectado a 11Mb que vai dar os 11Mb. Para atingir os 10Mb vc vai ter que usar o Bullet M2 em N e no seu cliente colocar uma Airgrid M2.



  3. Da uma olhada na conexão dele... Clique na imagem para uma versão maior

Nome:	         wp_ss_20150307_0001.png
Visualizações:	66
Tamanho: 	65,4 KB
ID:      	57688

  4. a lan ta em 10mb half.



  5. com 1 mega dedicado vou pagar 350 reais mensal por cada mega quero comprar um megar para começar
    queria saber ate quantos clientes consigo colocar nesse mega no inicio
    depois vou aumentar avelocidade de acordo atingir a quantidade de clientes por cada mega dedicado






Tópicos Similares

  1. Gráficos de Navegação cai pela metade
    Por Arnaldo Rodrigues no fórum Redes
    Respostas: 2
    Último Post: 08-03-2015, 16:37
  2. Respostas: 5
    Último Post: 01-02-2013, 15:02
  3. Respostas: 12
    Último Post: 15-12-2010, 20:04
  4. Minha paginha php so abre pela metade! Socorro.
    Por tarius no fórum Linguagens de Programação
    Respostas: 5
    Último Post: 23-04-2009, 20:52
  5. SARG - Relatórios pela metade
    Por rushspbr no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-11-2007, 13:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L