Página 1 de 16 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Prezados amigos,

    Como não achei nada relacionado ao que estou passando aqui, resolvi abrir esse novo tópico para que alguém possa me ajudar a solucionar ou pelo menos esclarecer o que acontece:

    A cerca de 1 ano passo por um problema de conexão entre AP UBNT (Rocket com Basestation) e Clientes Mikrotik (SXT Lite 5). Tudo começa sem aviso prévio e sem alteração no Cenário. Está tudo normal como mostra a Imagem em anexo, de repente o CCQ do AP começa a cair vertiginosamente (Chega a 30) levando os dos clientes junto, o tráfego para, e os clientes são desconectados. Em questão de menos de 1 minuto voltam a se conectar e tudo se normaliza. Já penei com varias configurações diferentes, realinhar cliente por cliente e trocar o AP por um novo. A única coisa que resolveu em definitivo foi dividir os Clientes por Fabricante. Colocar Clientes UBNT em AP UBNT e Clientes MK em AP MK. Queria uma solução mais barata pois ainda tenho torres UBNT com fabricantes misturados (UBNT e MK) onde não compensa de forma alguma eu colocar 2 interfaces 5.8 para atender 15 clientes.

    Algumas considerações:

    Pior Sinal da Torre usada como controle é -72
    Acontece com todas os APs UBNT que tem 1 ou mais SXTs junto com as Nanos x Grids
    Acontece de forma esporádica em horários e intervalos distintos e as vezes até dias de intervalo.
    Não uso protocolo TDMA proprietário nos APs
    O log do AP UBNT fala que o cliente está sendo desconectado por sinal ruim.
    Problema de interferência já foi eliminado, pois estou sozinho e acontece em todas as torres com equipamento misto.
    Só uso UBNT E MK.
    Dividindo os Fabricantes o problema desaparece (Não é a solução adequada para mim no momento).

    Se alguém já passou pelo problema e conseguiu uma configuração adequada para funcionamento, favor compartilhar. Ajudará uma alma desesperada a dormir em paz.
    Clique na imagem para uma versão maior

Nome:	         Imagem.png
Visualizações:	1097
Tamanho: 	206,4 KB
ID:      	58573

  2. É vc ja usou tipo em vez de ubnt no ap uma ap mikrotik tipo uma basestation com a rb912 pra ver como se comporta pois o mikrotik em redes mista se sai melhor.



  3. Caro wala,

    Obrigado pelo interesse. Estou pensando em fazer isso, porem queria descobrir o porque do problema já que uso as 2 marcas dominantes do mercado e não acredito que seja incompatibilidade a nível de protocolo. Devo estar errando alguma configuração no AP ou cliente SXT, já que no cliente ubnt não tem muito o que configurar. Mesmo eu trocando e resolvendo vou continuar com aquela pedrinha no sapato. Sou daqueles que gosta de saber o porque, por isso pedi ajuda ao grande conhecimento coletivo do Under...

    Um grande abraço !

  4. Pablo você mesmo já deu a solução para a sua paz e está coberto de razão, mas... a paz vem acompanhando de um preço que você terá de pagar.

    Ap Mikrotik com CPE Mikrotik e NV2 ativado.
    Ap Ubiquiti com CPE Ubiquiti e AIRMAX ativado.

    Eu contei no seu AP 29 estações conectadas e o nivel de sinal não está ruim. Faça deste jeito mesmo. Pega um dia, faz um multirão e arruma isso ai. Não adianta.

    Até por que, usando MISTO você perde o que ambas as marcas possuem de melhor. Os protocolos proprietários.



  5. Quais a configurações que vc coloca nas sxt? Coloca aqui que assim o pessoal pode te ajudar melhor.






Tópicos Similares

  1. Respostas: 1
    Último Post: 21-05-2010, 14:45
  2. Hostpost nao autentica mais de um cliente por ap pq?
    Por wznetviaradio no fórum Redes
    Respostas: 2
    Último Post: 08-01-2009, 12:01
  3. AP-MK ñ conecta mais de um cliente
    Por faieppi no fórum Redes
    Respostas: 3
    Último Post: 21-01-2008, 10:36
  4. Enlace de mais de 70KM com 4 radios
    Por Bender no fórum Redes
    Respostas: 12
    Último Post: 06-08-2007, 10:34
  5. Mais conexao de mais de uma maquina
    Por andrebvs no fórum Servidores de Rede
    Respostas: 2
    Último Post: 31-01-2005, 17:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L