Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia amigo venho aqui relatar um acontecimento que está me tirando o sono a vários dias,
    é o seguinte, tenho 12 base station + rocket numa torre distribuindo internet sendo que 10 são rockets titanium e 2 são rocket M5 comum a metragem do cabo de rede do poe que alimenta as antenas é em torno de 65M nunca tive problemas até um raio cair próximo da torre mas em outra localidade, resumindo queimaram 5 rockets taitanum e 2 rocket M5, 2 swtitchs HP e um nobreak, então logo substituímos os que queimaram todos por rocket M5 até chegar os novos titaniuns, substituímos os switchs por novos o problema é que agora com a instalação do titaniuns estou tendo problemas de travamento deles o interessante é que antes eu não tinha problemas com elas até o raio cair e agora isso, outro ponto curioso é que eu não tenho problemas com os rockets M5 só os que travam são os Titaniuns é como se fosse uma sensibilidade desses novos titaniuns, aí quando trava a antena eu tenho que desligar e ligar novamente, já troquei os poes e nada, ja coloquei uma regua POE da VOLT com uma fonte de 48v 10A para alimentar os titaniuns e mesmo assim continuo com os travamentos o engraçado é que no switch a luz fica piscando como se estivesse normal mas quando rodo o programa UBT discovery para checar os painéis vejo que um caiu, aí tenho q ir lá desligar e ligar novamente e está acontecendo isso com as antenas aleatório não é só em uma é com várias mas antes eu não tinha problema começou depois desse acontecido.

    NOTA: se eu ponho tudo rocket M5 (os brancos) eu não tenho problemas isso só acontece com os titaniuns...

    se algum amigo tiver alguma ideia do que eu posso fazer pois já estou confuso com esse meu caso, eu agradeceria de coração..
    um forte abraço e espero algum retorno vlw..!!!

  2. provavelmente clipagem ou cabo, nao deve tar chegando energia suficiente, abre os 2 lados do cabo, fecha loop entre os pares na parte de cima e testa continuidade em baixo com multimetro


    Lembrando fonte do TI é 48v



  3. Já foi feito a crimpagem nas duas pontas em cada rocket que apresenta isso, tive a ideia de tirar a funcionabilidade de gigabit dos titaniuns e deixa-los trabalhando em /100 full dulex pra ver se para o travamento

  4. cara gigabite todos os pares sobe energia
    se caiu um raio e queimou tudo
    checa se nenhum par esta rompido, passando assim menos corrente



  5. Eu trocaria primeiro 1 cabo de rede e ligaria ele diretamente a fonte para ver se o problema resolve ou não.

    Resolvido show de bola, troca todos os cabos e vida normal. Utilize nas suas torres cabos BLINDADOS de COBRE. Nada de "cobreado" não.

    Depois... para de sofrer com UBNT e MK.






Tópicos Similares

  1. Respostas: 16
    Último Post: 08-03-2011, 20:59
  2. Alguem pode me ajudar por favor? duvida com mikrotik
    Por adrianocurvelo no fórum Redes
    Respostas: 8
    Último Post: 11-11-2010, 20:53
  3. Respostas: 16
    Último Post: 03-05-2009, 11:06
  4. Respostas: 1
    Último Post: 09-07-2008, 19:13
  5. Alguem por favor poderia me ajudar com o squid....
    Por fisiconuclear18 no fórum Servidores de Rede
    Respostas: 8
    Último Post: 28-12-2005, 09:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L