Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Senhores boa noite,
    Possuo uma RB750 com PPPoE funcionando perfeitamente através do link da GVT, onde o modem em bridge e etc.

    A questão é que aqui na localidade o IPV6 porem no MK ainda nao sei como é o procedimento de como fazer isso funcionar, sendo assim alguem já possue essa experiencia para compartilhar?

    OBS: tentei fazer o tutorial na propria pagina do MK porem nao funcionou corretamente.

  2. Eu ensino no meu curso de IPv6, mas vou te mandar uma palhinha... Ativa o DHCP-Client na interface de entrada, criando um pool de acesso. Para esse pool de acesso, você insere um endereço na sua interface de saída vindo do pool, de tamanho /64, com a opção advertise marcada. Vai funcionar.Att,



  3. Citação Postado originalmente por uesleycorrea Ver Post
    Eu ensino no meu curso de IPv6, mas vou te mandar uma palhinha... Ativa o DHCP-Client na interface de entrada, criando um pool de acesso. Para esse pool de acesso, você insere um endereço na sua interface de saída vindo do pool, de tamanho /64, com a opção advertise marcada. Vai funcionar.Att,
    Bom dia Amigo,

    Utillizando /64 no mikrotik não seria possivel repassar mais endereços para a rede interna ou seria?

  4. Citação Postado originalmente por uesleycorrea Ver Post
    Eu ensino no meu curso de IPv6, mas vou te mandar uma palhinha... Ativa o DHCP-Client na interface de entrada, criando um pool de acesso. Para esse pool de acesso, você insere um endereço na sua interface de saída vindo do pool, de tamanho /64, com a opção advertise marcada. Vai funcionar.Att,
    Poderia me passar seus contatos.
    Ou se preferir segue meu Skype.
    rimaraujo@hotmail.com



  5. Com o /64 na interface e o advertise marcado, você vai ter mais IP's do que precisa, rs. Um /64 tem mais IP's do que todo o estoque IPv4 mundial.

    Att,






Tópicos Similares

  1. mikrotik + pppoe + linux + paginas de aviso
    Por lfernandosg no fórum Redes
    Respostas: 2
    Último Post: 11-06-2009, 19:33
  2. RT 1000 com Mikrotik - pppoe
    Por hugleo no fórum Redes
    Respostas: 4
    Último Post: 15-01-2009, 01:54
  3. Mikrotik PPPOE - Windows Vista não navega!
    Por Marzio no fórum Redes
    Respostas: 13
    Último Post: 16-06-2008, 09:39
  4. Mikrotik PPPoE + Trafego UDP (VPN) - delay
    Por nataniel no fórum Redes
    Respostas: 0
    Último Post: 08-08-2006, 10:37
  5. mikrotik + pppoe + radius
    Por japaeye4u no fórum Redes
    Respostas: 2
    Último Post: 14-04-2006, 09:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L