+ Responder ao Tópico



  1. Tenho em minha rede uma grande base de radio intelbras e agora gostaria de usar o protocolo ipoll,comprei uma apc-5m 90+,porem apos conectar 5 clientes so foi problema....o desempenho ate que e bom mas do nada o pinga fica alto..perde pacote...eu mudo de canal e na hora melhora....mas apos um dia volta a acontecer....acredito nao tem nada a ver com interferencia no canal pois teste em varios canais que tenho certeza estar limpo....
    caso a intelbras queira entrar em contato meu tel eh 16-996090576

  2. Citação Postado originalmente por jeancarloshd Ver Post
    Tenho em minha rede uma grande base de radio intelbras e agora gostaria de usar o protocolo ipoll,comprei uma apc-5m 90+,porem apos conectar 5 clientes so foi problema....o desempenho ate que e bom mas do nada o pinga fica alto..perde pacote...eu mudo de canal e na hora melhora....mas apos um dia volta a acontecer....acredito nao tem nada a ver com interferencia no canal pois teste em varios canais que tenho certeza estar limpo....
    caso a intelbras queira entrar em contato meu tel eh 16-996090576
    Boa tarde jeancarloshd,

    Encaminhamos o seu caso para a nossa equipe de suporte e seu contato está previsto para a amanhã em horário comercial.

    Att,
    Equipe Intelbras






Tópicos Similares

  1. Estou com problemas no APC 5m-90
    Por 22matheus no fórum Intelbras
    Respostas: 8
    Último Post: 16-10-2016, 18:07
  2. Respostas: 40
    Último Post: 15-09-2016, 10:14
  3. Problema com APC-5M-90+
    Por NielsonPadilha no fórum Intelbras
    Respostas: 45
    Último Post: 11-02-2016, 09:26
  4. Problema com a opção "Current Load" no APC 5M 90
    Por leandronets no fórum Intelbras
    Respostas: 5
    Último Post: 29-10-2015, 10:54
  5. Experiência com Apc 5m-90 com WOM5000 da Intelbras
    Por fwsolutions no fórum Intelbras
    Respostas: 18
    Último Post: 20-02-2014, 19:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L