Página 1 de 7 123456 ... ÚltimoÚltimo
+ Responder ao Tópico

  1. Prezados,

    Há tempo o mercado vem pedindo suporte ao IPv6 nos atuais produtos da Família WOM e finalmente ele está disponível.

    Estamos lançando a versão 6.1 - BETA, disponibilizada em caráter experimental para que os usuários possam utilizar as novas funções, testar alterações e, eventualmente, reportar bugs.

    Novidades:

    Suporte básico IPV6:
    » Configuração de IPv6 via SSH e GUI;
    » Suporte a Dual Stack (IPv4 + IPv6);
    » Suporte a Router Advertisement (RA);
    » PPPoE com suporte a IPv6 e Prefix Delegation (PD);
    » DHCPv6 com PD;
    » Servidor DHCPv6 Stateless e Statefull.

    Melhorias:

    » Melhoria em modo cliente, onde ao acessar remotamente, realizado o site survey e clicado em conectar, caia a conexão e não voltava;
    » Melhoria no algoritmo de modulação, onde quando em modo Ipoll, em algumas situações o produto modulava somente em 1Mb, derrubando o tráfego de dados;
    » Melhoria no modo AP, onde ocorria de os Clientes não voltarem a conectar após realizar site survey no WOM 5000 (modo AP);
    » Melhoria no protocolo de Discovery, onde não reportava informações para UBNT Discovery/AirControl a partir da versão 6.0;
    » Melhoria na validação do campo de criptografia na interface WEB, onde alterava caso o cliente alterasse manualmente a base onde estava conectado anteriormente, alterando diretamente o SSID, sem realizar o Site Survey.

    NOTAS:
    A versão para equipamentos SiSo não possuem:
    » Módulo AP

    http://forum.intelbras.com.br/viewto...f=1036&t=56722
    Última edição por Suporte Intelbras; 25-10-2016 às 17:39.

  2. Parabéns Intelbras!!! com certeza uma ótima noticia no inicio da semana

    funcinando 100% aqui nos clientes que coloquei já... sem falar no peso que saiu das costas rsrsrsrs



  3. Show hein... Funcionando perfeito aqui tbm ! Tem q elogiar também de vez em quando kkk


    Sent from my iPhone using UnderLinux

  4. Aproveitando o tópico que já fala do produto, meu problema com as wom 5000 é que as vezes elas param de comunicar com a torre (wan) e só volta se reiniciar pelo firware, não adianta tirar da tomada, direto tem um cliente reclamando e enquanto não vou na casa do cliente e faço o reinicio não vou, em alguns caso fica acontecendo toda semana e se eu conectar em outro painel da torre resolve, e quando esta com esse problema o ccq fica 100% meio que bugado pq o normal é ficar oscilando

  5. Tenho mais de 200
    equipamentos desse instalado e o unico defeito pra mim é esse.

    Enviado via SM-G900M usando UnderLinux App






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L