Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico

  1. Recentemente adquiri um par de APC 5M 90, já que tive um bom resultado usando os ACP 5M em ponto a ponto ja que os Rocket não passava mais de 60 Mega em 4 Km e com os APC 5 M consegui 90 Mega.
    Instalei os APC 5 M 90 e nas primeiras horas de funcionamento ja notei um bom no throughput, porem algum tempo depois o APC 5 M 90 começou a desconectar os clientes, media 30 Nanostation loco M5 conectados em cada APC e caiam todos de uma vez, entrei em contato com o suporte intelbras e por duas vezes me atenderam porem o problema persiste.
    Alguem ja teve esse problema? Obrigado a todos

    Enviado via SM-E500M usando UnderLinux App


  2.    Publicidade


  3. Assim q puder vou colocar

    Enviado via SM-E500M usando UnderLinux App

  4. Clique na imagem para uma versão maior

Nome:	         1472732120244.jpg
Visualizações:	104
Tamanho: 	465,2 KB
ID:      	64884Clique na imagem para uma versão maior

Nome:	         1472732160780.jpg
Visualizações:	99
Tamanho: 	453,6 KB
ID:      	64885Clique na imagem para uma versão maior

Nome:	         1472732187133.jpg
Visualizações:	106
Tamanho: 	1,41 MB
ID:      	64886Clique na imagem para uma versão maior

Nome:	         1472732241211.jpg
Visualizações:	88
Tamanho: 	264,2 KB
ID:      	64887Clique na imagem para uma versão maior

Nome:	         1472732257241.jpg
Visualizações:	83
Tamanho: 	1,04 MB
ID:      	64888

    Enviado via SM-E500M usando UnderLinux App

  5. Ah esses teclados modernos vagabundos que não tem mais a tecla print screen...

    Bom, tem cliente com SNR de 16 e 19dB, isso está absurdamente baixo ou errado, seria um ruído a -79dBm, que é um ruído ensurdecedor!

    Talvez o firmware esteja errando a analise de ruído (noise floor), mas se tiver mesmo ruído a -79dBm, seu APC está numa posição muito ruim.

    Se colocar qualquer rádio muito encostado numa parede, a parede reflete sinal que o rádio acabou de refletir, antena setorial tem uma área de contato com os sinais maior, pega mais fácil reflexo do que ela mesma emitiu.

    Então descreva se as antenas não está muito perto uma da outra (Menos de uns 80cm), ou se não estão muito perto de algum objeto maciço e grande atrás ou do lado, isso aí pra mim tem cara de ou erro no firmware (E não necessariamente precisa atualizar, seria "testar outra versão, mais nova ou mais velha"), ou erro na instalação física.

    Ruído normal em área urbana típica seria uns -94 a -96dBm, se não tiver nenhum concorrente por perto (Periferia, cidade pequena) devia ficar é lá pelos -105dBm. Um ruído tipo -85dBm seria coisa pra centro de metrópole, esse seu com -79dBm está inaceitável pra qualquer rádio.

    Um antena na lateral de parede funciona pra RECEBER sinal de TV via satélite, mas wifi transmite, se tiver obstáculos pertinho (Muito aço em torre, inclusive) dá reflexo. É bom afastar ao máximo toda setorial da torre pra evitar isso, se colocar um Nanostation grudado num torre, a 5cm do aço, via escanear ruído de -92dBm até no meio da roça onde nem se escaneia SSID porque está a 100km da civilização, afastando ele 30cm ou mais o "ruído" milagrosamente cai pra -98dBm, isso sem ninguém conectado, só operando como AP sem conexões.

    Se a antena já está toda certinha, longe da torre, sem nada do lado ou atrás refletindo nada (E uma chapa de aço de 50cm de largura, a 1m de distância, é um reflexo enorme, vide antena parabólica com seu LNB na ponta de um mastro, recebendo sinal que refletiu na tela/chapa que fica a 1 ou 2m de distância!), então deve ser mais um problema de firmware errando no nível de ruído, a Wom5000 teve uma versão do firmware com uns erros de exibição no CCQ e nível de sinal, resolveu com atualização (Beta?):
    https://under-linux.org/showthread.php?t=179329
    Não duvido que tiveram o mesmo problema na linha APC. Diferença no CCQ é normal, o método de medir CCQ não é padronizado mesmo, mas exibir um nível de ruído muito acima do normal não dá, ou tem erro no software ou no hardware, porque duvido muito que teria realmente ruído tão alto fora do centro de metrópole.
    (E não teria em todo o espectro, só em alguns canais, imagino que a primeira coisa que todos fazem é trocar de canal. Mas... se até usar a tecla print screen é difícil...)

  6. use o analisador de espectro durante uns cinco minutos e user o canal que tenha menos interferência, seus clientes são todos nanostation?, se for uma mistura de cpes de vários fabricantes conectadas na APC use somente modoA não A/N e mude para 20mhz.




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L