+ Responder ao Tópico



  1. Cara, tinha parado meus problemas com meu DDNS mais voltou a danar, no meu balance eu uso um script para atualizar o NOIP de 20 em 20 minutos no LINK 1 sendo que tenho mais o LINK 2 com balanceamento dos dois conforme está ai no mangle só com rotas ... enfim, se eu desativo o LINK 2 funciona bacaninha o DDNS e eu pego tudo que eu quiser com o redirecionamento de portas depois do balance, agora se eu ativa os dois link não funciona nem a pau ... o que será que pode solucionar esse mistério ai ... alguém ajuda ai por favor .... muito obrigado

    Clique na imagem para uma versão maior

Nome:	         1.png
Visualizações:	32
Tamanho: 	41,2 KB
ID:      	67137
    Clique na imagem para uma versão maior

Nome:	         2.png
Visualizações:	31
Tamanho: 	44,4 KB
ID:      	67138
    Clique na imagem para uma versão maior

Nome:	         3.png
Visualizações:	28
Tamanho: 	56,0 KB
ID:      	67139

  2. lembrando que eu tenho 3 vlan /30 levando o link para mais 3 concentrador blz em lugares diferentes ... não sei se implica em algo, mais ta assim ok ... alguém da uma força ai por favor



  3. Alguém para ajudar ???

  4. Ja testou? Colocar dois script, 2 shedule. Para os 2 links?



  5. Utiliza o link principal, mais estável, para os redirecionamentos. Na sua regra de SANAR, não vi setada a interface.

  6. Citação Postado originalmente por muttley Ver Post
    Ja testou? Colocar dois script, 2 shedule. Para os 2 links?
    Se eu colocar dois script com DNS diferente pode até funcionar mais terei problemas com o acesso, não vou saber qual DNS esta funcionando



  7. Citação Postado originalmente por Tyler Ver Post
    Utiliza o link principal, mais estável, para os redirecionamentos. Na sua regra de SANAR, não vi setada a interface.
    Mesmo eu setando ele da esse pani ai, agora mesmo está funcionando mais do nada ele para sem mais e sem menos ...

  8. Poxa cara, isso aí é fácil resolver.

    Como estão suas políticas de balanceamento?



  9. Citação Postado originalmente por avatar52 Ver Post
    Poxa cara, isso aí é fácil resolver.

    Como estão suas políticas de balanceamento?
    Iae @avatar52 , rapaz , as regras que eu uso tai postada no print , balanceamento bem simples , por rota , o que você acha que preciso fazer ?? Da mais essa ajudinha ai rsrs ta uma correria aqui, começamos mexer com a fibra, o trem lá da OLT deu certo consegui instalar o software mais o banco de dados ficou show de bola ... mais to com esse probleminha ai na minha outra RB com DDNS ...

    O que puder ajudar fico grato valeu

  10. @ArthurNet,

    você tem também as rotas sem marcação?



  11. Citação Postado originalmente por fhayashi Ver Post
    @ArthurNet,

    você tem também as rotas sem marcação?
    com marcação

  12. Sem olhar em detalhes, deve ser falta de marcação das conexões entrantes.



  13. Clique na imagem para uma versão maior

Nome:	         Balance 001.jpg
Visualizações:	11
Tamanho: 	106,8 KB
ID:      	67156Clique na imagem para uma versão maior

Nome:	         Balance 002.jpg
Visualizações:	11
Tamanho: 	124,5 KB
ID:      	67157Clique na imagem para uma versão maior

Nome:	         Balance 003.jpg
Visualizações:	10
Tamanho: 	79,4 KB
ID:      	67158
    Eu uso assim, e nao tenho problemas com o meu balance!






Tópicos Similares

  1. Por favor, preciso de uma ajuda
    Por glgalli no fórum Redes
    Respostas: 6
    Último Post: 29-07-2014, 11:52
  2. Respostas: 17
    Último Post: 09-01-2013, 11:54
  3. Alguem por favor poderia me ajudar com o squid....
    Por fisiconuclear18 no fórum Servidores de Rede
    Respostas: 8
    Último Post: 28-12-2005, 09:54
  4. alguem por favor me ajude!!!!!
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 29-08-2005, 15:50
  5. urgente: ajuda no tomcat!! Por favor!!
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-12-2002, 17:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L