Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

LG

  1. Tô com uma LG em um cliente que tá uma novela... O sinal tá de 90 a 95%, mas mesmo assim ela perde sinal de repente e pára de funcionar... Aí volta de novo, fica oscilando desse jeito, tá uma merda...

    Alguma sugestão, galera?


  2.    Publicidade


  3. Citação Postado originalmente por denilson_rocha
    Tô com uma LG em um cliente que tá uma novela... O sinal tá de 90 a 95%, mas mesmo assim ela perde sinal de repente e pára de funcionar... Aí volta de novo, fica oscilando desse jeito, tá uma merda...

    Alguma sugestão, galera?
    troca o pigtail... essas placas vem com uns pigtail problematicos... faz o teste ae. Caso nao for o pigtail esquece... eh defeito da placa mesmo.

  4. #8
    andrequiri
    A maioria dos meu clientes tem LG, ateh poko tempo atrás naum tive nenhum problema mais a algum dias ando tendo um problema q me assombra meu servidor perde o sinal e etc tal.. como eu jah postei em outro tópico, jah q vc esta começando eu aconselharia vc utilizar umas placas mais seguras tipo samsung 2300, tem um custo um poko mais elevado mais eu creio q nunca vai t dar dor de cabeça

  5. #9
    Citação Postado originalmente por andrequiri
    A maioria dos meu clientes tem LG, ateh poko tempo atrás naum tive nenhum problema mais a algum dias ando tendo um problema q me assombra meu servidor perde o sinal e etc tal.. como eu jah postei em outro tópico, jah q vc esta começando eu aconselharia vc utilizar umas placas mais seguras tipo samsung 2300, tem um custo um poko mais elevado mais eu creio q nunca vai t dar dor de cabeça
    ... sem contar que sao homologadas pela Anatel sem restricoes de antenas.
    soh um detalhe para as 2300P - elas nao gostam muito de maquinas antigas nao... ocorrem alguns problemas estranhos quando em AMD k6 266, k6300 e pentiums 100~233.

  6. Citação Postado originalmente por Anonymous
    Citação Postado originalmente por andrequiri
    A maioria dos meu clientes tem LG, ateh poko tempo atrás naum tive nenhum problema mais a algum dias ando tendo um problema q me assombra meu servidor perde o sinal e etc tal.. como eu jah postei em outro tópico, jah q vc esta começando eu aconselharia vc utilizar umas placas mais seguras tipo samsung 2300, tem um custo um poko mais elevado mais eu creio q nunca vai t dar dor de cabeça
    ... sem contar que sao homologadas pela Anatel sem restricoes de antenas.
    soh um detalhe para as 2300P - elas nao gostam muito de maquinas antigas nao... ocorrem alguns problemas estranhos quando em AMD k6 266, k6300 e pentiums 100~233.
    esqueci o login.


  7.    Publicidade