Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    andradecelso
    repare que na linha que retornou:

    3997 pts/0 R+ 0:00 grep acpi

    tem o processo do proprio GREP. O seu acpi nao está ativo.

    Com outro sistema funciona? Se funciona normalmente então inicie:

    # /etc/init.d/acpid start

  2. #7
    Bom coloquei o comando que você me passou andrede mas agora ficou somente nisso:

    debian-br-cdd:/home/andre# ps ax | grep acpi
    4151 pts/0 R+ 0:00 grep acpi
    debian-br-cdd:/home/andre# /etc/init.d/acpid start
    debian-br-cdd:/home/andre#

    não apareceu nada depois de dar o comando



  3. #8
    andradecelso
    tente agora:

    # halt

    espero que agora consiga desligar.

  4. Citação Postado originalmente por andradecelso
    # halt
    Se for atx nao desliga tudo. Ainda assim vc tera que meter o dedão no server. :P



  5. #10
    andradecelso
    entao diga isso para meu micro ATX que desliga que é uma beleza e rodando o debian cdd... :P






Tópicos Similares

  1. SuSE 9 não desliga
    Por furutani no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-06-2004, 15:40
  2. SlackWare 9.1 não desliga pc sozinho.
    Por no fórum Servidores de Rede
    Respostas: 13
    Último Post: 11-01-2004, 11:15
  3. Fonte ATX nao desliga sozinho
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-06-2003, 06:39
  4. Fonte ATX nao desliga sozinho
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2003, 00:31
  5. Fonte ATX nao desliga sozinho
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2003, 00:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L