+ Responder ao Tópico



  1. #6
    HB
    O meu já ficou assim. Tive que instalar novamente só que no modo de recuperação usando o CD 1 .
    Depois disso tudo voltou a funcionar.
    Depois de examinar os logs consegui identificar que era um problema relacionado a uma falta de luz ocorrida à noite

  2. Entrei em contato com a Conectiva e vou passar aqui qual o problema caso mais alguem se depare com isso:

    O Conectiva 10 tem um bug que o impede de rodar perfeitamente em máquinas da linha de servidores PowerEdge da Dell. Se vc tem um servidor dessa linha, terá que baixar a atualização no site da Conectiva.

    O arquivo é cl10updt1.iso.



  3. #8
    jedi
    hum interesante, obrigado pela dica.
    O pessoal da conectiva ainda esta trabalhando nas versões nacionais. Será que vai ter conectiva 11?

  4. Alguém já fez a atualização do Conectiva 10 pra me auxiliar???



  5. #10
    ocire
    tem um cd de correção no site para baixar ...






Tópicos Similares

  1. conectiva 10
    Por cacogui no fórum Servidores de Rede
    Respostas: 15
    Último Post: 16-07-2004, 10:13
  2. E possivel instalar o Conectiva 10 com apenas um CD?
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-07-2004, 07:10
  3. Problema na instalacao do conectiva 10
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-06-2004, 09:08
  4. win modens no conectiva 10
    Por cloud no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 05-06-2004, 00:21
  5. instalaçao do conectiva 10
    Por iniciante no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-04-2004, 21:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L