Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

  1. Citação Postado originalmente por netwayy
    Você tem concorrentes na cidade ? que usam a mesma frequência que vc?, poderia colocar como vc fez, desde o inicio para distribuir essa Lp para seus clientes? da saída lá do roteador até a antena seja ela omini, ou setorial? para a gente ter uma idéia do que está acontecendo?
    Ñ tenho concorrentes sou unico aki, e pelo escritorio ñ tem como fazer uma ohmini pois faço um PTP de 3 km para distribuir sinal de uma torre de 70 metros, e aki no escritorio ñ tenho altura suficiente para pegar a cidade.

    Mas agradecido da ideia, estou mais acreditando coisa sobre virus, pois de noite q fica pouco trafego ele ocupa coisa de 30% da lp, continua o problema, mas ñ sei nem por onde começar a procurar pelo iptraf aparece varias portas ao mesmo tempo 1026 aparece muito, e tb mesmo bloqueando no proprio ap2000 portas como 137 de vez enquando aparece ela batendo com algum cliente, valeu memso cara


  2.    Publicidade


  3. #7
    pilantrox
    Vc tem muito tráfego de emails na rede? se sim configura um bom filtro de spam a banda diminui consideravelmente... oque pode estar acontecendo , verifique nas áreas próximas a sua omni se naum tem aqueles telefones sem fio que trabalham na frequencia de 2.4 tbm , ele eh tipo um para-raios , eh uma omni e jah vi muita rede derrubada por causa daqueles bixinhos , analize com um notebook e algum software tipow netstumbler como esta sua área de atuação , o certo mesmo seria um analizador de spectro , mas o bixo eh kro ,,,, configure um Proxy , vai diminuir tbm o trafego....... verifique com o tcpdump tbm sua rede.....
    sao algumas dicas ,,, falows.,,,,


    Citação Postado originalmente por erickwa
    Citação Postado originalmente por netwayy
    Você tem concorrentes na cidade ? que usam a mesma frequência que vc?, poderia colocar como vc fez, desde o inicio para distribuir essa Lp para seus clientes? da saída lá do roteador até a antena seja ela omini, ou setorial? para a gente ter uma idéia do que está acontecendo?
    Ñ tenho concorrentes sou unico aki, e pelo escritorio ñ tem como fazer uma ohmini pois faço um PTP de 3 km para distribuir sinal de uma torre de 70 metros, e aki no escritorio ñ tenho altura suficiente para pegar a cidade.

    Mas agradecido da ideia, estou mais acreditando coisa sobre virus, pois de noite q fica pouco trafego ele ocupa coisa de 30% da lp, continua o problema, mas ñ sei nem por onde começar a procurar pelo iptraf aparece varias portas ao mesmo tempo 1026 aparece muito, e tb mesmo bloqueando no proprio ap2000 portas como 137 de vez enquando aparece ela batendo com algum cliente, valeu memso cara

  4. Citação Postado originalmente por pilantrox
    Vc tem muito tráfego de emails na rede? se sim configura um bom filtro de spam a banda diminui consideravelmente... oque pode estar acontecendo , verifique nas áreas próximas a sua omni se naum tem aqueles telefones sem fio que trabalham na frequencia de 2.4 tbm , ele eh tipo um para-raios , eh uma omni e jah vi muita rede derrubada por causa daqueles bixinhos , analize com um notebook e algum software tipow netstumbler como esta sua área de atuação , o certo mesmo seria um analizador de spectro , mas o bixo eh kro ,,,, configure um Proxy , vai diminuir tbm o trafego....... verifique com o tcpdump tbm sua rede.....
    sao algumas dicas ,,, falows.,,,,
    Cara assim q li sua mensagem fui verificar na região c havia telefones sem fio, e nada cara, incrivel mano ñ sei mais o q fazer... tenho o servidor proxy sim... e meus e-mails ñ parecem ser muitos mas mesmo assim criei uma regra no cbq para limitar esse upload travei em 1000kbits, e download em 1000 kbits tb, c tiver mais algumas ideias manda recado aki, valeu mesmo

  5. #9
    pilantrox
    Vc tem quantas antenas , clientes pendurados no seu Access point(ap2000) ?
    Um cartão?
    que antena?

  6. Citação Postado originalmente por pilantrox
    Vc tem quantas antenas , clientes pendurados no seu Access point(ap2000) ?
    Um cartão?
    que antena?
    Ai q ta cara hj deu uma luz aki, pq realmente tenho um ptp com 2 hyper com samsung 3300 canal 13, ligada no ap2000 canal 1 explodindo com uma ohmini de 15 dbi hyperlink... mas tenho 85 antenas ligada diretamente nele e tenho 25 ligadas indiretamente, pois criei outra torre como repetição com uma wet11 ligada a uma antena hyper virada para o ap2000, q nesse wet 11 tenho um cabo ligando direto em um ap500, q distribui por uma ohmini hyper de 15 dbi tb
    Agora ai q ta, to acahando q é o link pelo seguinte, hj deixei o roteador desligado e testei o ping liguei ficou perfeito, ai desliguei o squid para ver como ficava continuou funcionando até q bem o ping mas deu um pouco de perda tb, dai liguei o squid e o roteador, ai ferro denovo o link tem hora q bate o 1mb e acho q nessa hora fica algum pacote pra traz q ta atrasando tudo aki, e por isso deve estar estressando o ap, pois o ptp continua normal, acho q o ap 2000 ñ ta aguentando pela falta de link, muita requisição pra pouca banda, vc acha q pode ser? ou pode ser um virus mesmo q está deixando meu ap louco.... valeu cara, abraço


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista