+ Responder ao Tópico



  1. #7

    Padrão Re: Demorou mais tirei fotos do MK...

    smashclever pode especificar melhor qual placa Wiif vc esta usando pois pretendo implementar o Mikrotik aqui e procuro informações.

    A mais um detalhe, sei que não tem muito a ver com o tópico visiteu seu site e vi que vc utiliza o squirrelmail, onde conseguiu aquele tema, pois instalei ele aqui mais o tema padrão eh muito simples, sera que pode me da mais uma dica.

    Falow

    Clecio

  2. #8

    Padrão Re: Demorou mais tirei fotos do MK...

    Citação Postado originalmente por cleciorodrigo
    smashclever pode especificar melhor qual placa Wiif vc esta usando pois pretendo implementar o Mikrotik aqui e procuro informações.

    A mais um detalhe, sei que não tem muito a ver com o tópico visiteu seu site e vi que vc utiliza o squirrelmail, onde conseguiu aquele tema, pois instalei ele aqui mais o tema padrão eh muito simples, sera que pode me da mais uma dica.

    Falow

    Clecio

    Olá Clecio, uso aqui placas da dlink 520, muito boas e são homologadas, estou muito satisfeito com o desempenho dela.

    Ja a respeito do squirre, eu tentei usar tb squirre uma vez mas sem sucesso, dai optei por mudar de servidor de hospedagem, estou com a hostnet, que por sinal me da todas essaas facilidades, não precisei configurar, só colocar o link dele no site, espero ter ajudado, abraço.



  3. #9

    Padrão Re: Demorou mais tirei fotos do MK...

    Olá amigo, gostaria de saber se não há muita oscilação no desempenho, por exemplo, dá picos muito altos e derrepente fica muito baixo, devido a utilização do divisor??

  4. #10

    Padrão Re: Demorou mais tirei fotos do MK...

    Galera, esse problema de picos e outros defeitos pode acontecer porque não esta se utilizando o verdadeiro divisor. Tem muitos que utiliçam um simples conector "T" como divisor o que motiva todo tipo de problemas inclusive a queima da placa wireless pela descasamento de impedancias entre as antenas e o equipamento. É importante ter certeça esta se utilisando o divisor certo, que não tem como errar pois ele vem normalmente em caixa metalica como esse da hiperlink.



  5. #11

    Padrão Re: Demorou mais tirei fotos do MK...

    Não entendi algumas coisas.

    1-) Seu processador está sem cooler ??

    2-) Seus clientes se conectam direto na direcional ??

    Abraços e ficou show de bola !! Ainda mais com essa hiper mega turbina aew !

    AD

  6. #12

    Padrão Re: Demorou mais tirei fotos do MK...

    Citação Postado originalmente por alamdias
    Não entendi algumas coisas.

    1-) Seu processador está sem cooler ??

    2-) Seus clientes se conectam direto na direcional ??

    Abraços e ficou show de bola !! Ainda mais com essa hiper mega turbina aew !

    AD
    entao, o proc ta sem cooler explicitamente porque estava em manutenção nesse dia, e tinha caido a ventoinha, dai tirei umas fotos assim mesmo, os clientes se conectam da direcional sim, se for pensar, elas tem 24 db, divide em dois ainda fica melhor que uma omni de 9 db por ex, podem falar , experniar, mas ja estou a 6 meses assim, e não mexo la com medo de zicar tudo, ou seja, time que ta ganhando... afianl, o que fiz de urgencia (pois tinha caido um raio na antiga m]omni, por isso coloquei as direcionais,) acabou ficando por definitivo, e sinceramente, ta com divisor, e não tenho problemas, pois olhando diretamente para o divisor postado aki da hyper,,, não tem diferença alguma pois é a mesma função voce só vai pagar mais caro pela marca, faça me o favor! mas pra mim não rola!