Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão Zinwell G120 como cliente caindo!

    Alguém tem tido esse problema também com esses rádios? Sempre usei eles e nunca tive problemas, inclusive tenho uma repetidora no interior de uma cidade com 1 como cliente e outro como ap... Bom, estou com 2 ou 3 com problema, hoje atualizei o firmware de 1 q está aqui em minha casa para a versão 1.4c pra ver se resolve. Mas ficava conectado, caia uns 5 minutos e voltava do nada!

  2. #2

    Padrão

    nao sera problema de alimentaçao??, aqui tenho dois que estao timeup mais de 15 dias e sem problemas..



  3. #3
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Não deve ser alimentação, pois tenho estabilizador tanto aqui em casa, quanto nos pontos onde está dando problemas. E na verdade, o radio náo reinicia, ele apenas perde a conexão wireless com o AP principal. Parece que depois q atualizer o firmware, deu uma melhorada, vou monitorar durante o dia de hoje e posto aqui caso tenha se resolvido.

  4. #4

    Padrão

    Ja tive problemas semelhantes com o firm APRouter
    com o firm original mais de 30 dias sem problemas...

    abras...t+



  5. #5
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    estranho, surgiu outro caso num cliente hoje. Estou atualizando agora o firmware original pra versao nova (1.4.0c), vou ver se melhora.

    O que acontece é assim: perde a conexão, dou um site survey ele encontra a rede com sinal bom, mas não consegue conectar. Se eu desativar e ativar a placa de rede do PC ele conecta normal... estranho, muito estranho...
    Última edição por xandemartini; 11-01-2007 às 15:53.

  6. #6

    Padrão

    estranho mesmo....
    tenta por via das duvidas trocar essa Eth do cliente...
    se espera de tudo no mundo da informatica...
    haha...

    abraços...t+