Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. As configs vo pegar certinho e vou postar....

    Sinal a gente trabalha com velocidade 11 Mb, e os db, procuramos trabalhar entre -50 e -75, q eh um niver d bom pra otimo. Tbm observamos se algum cliente nao atingir 11 Mb durante um periodo longo no dia, imediatamente encaminhamos um tecnico para averiguar o q acontece para poder resolver.

    Hj tivemos o mesmo problema novamente por volta das 19 horas, sobrecarga nao acredito ser pois nosso horario d pico da inicio as 14 horas e segue ateh meia noite, qdo eram 10 horas estava normal novamente.

    As placas soh trabalham com 2.4 b.

    Amanha postarei as configs corretas

  2. Galera dei um export na configuração dos cartoes, e estou postando aqui, espero que me ajudem.

    segue as configurações:

    # jan/24/2007 08:39:21 by RouterOS 2.9.39
    # software id = 1JLV-C00
    #
    / interface wireless
    set water name="water" mtu=1500 mac-address=xx:xx:xx:xx:xx:xx arp=enabled disable-running-check=no radio-name="water" mode=ap-bridge \
    ssid="water" area="" frequency-mode=manual-txpower country=no_country_set antenna-gain=0 frequency=2437 band=2.4ghz-b scan-list=default \
    rate-set=default supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps \
    basic-rates-b=1Mbps basic-rates-a/g=6Mbps max-station-count=2007 ack-timeout=60 tx-power-mode=default noise-floor-threshold=default \
    periodic-calibration=default periodic-calibration-interval=60 burst-time=disabled dfs-mode=none antenna-mode=ant-a wds-mode=disabled \
    wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no update-stats-interval=disabled \
    default-authentication=no default-forwarding=no default-ap-tx-limit=0 default-client-tx-limit=0 proprietary-extensions=pre-2.9.25 \
    hide-ssid=no security-profile=default disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=long compression=no \
    allow-sharedkey=no comment="" disabled=no
    set box name="box" mtu=1500 mac-address=xx:xx:xx:xx:xx:xx arp=enabled disable-running-check=no radio-name="box" mode=ap-bridge ssid="box" \
    area="" frequency-mode=manual-txpower country=no_country_set antenna-gain=0 frequency=2462 band=2.4ghz-b scan-list=default \
    rate-set=default supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps \
    basic-rates-b=1Mbps basic-rates-a/g=6Mbps max-station-count=2007 ack-timeout=41 tx-power-mode=default noise-floor-threshold=default \
    periodic-calibration=default periodic-calibration-interval=60 burst-time=disabled dfs-mode=none antenna-mode=ant-a wds-mode=disabled \
    wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no update-stats-interval=disabled \
    default-authentication=no default-forwarding=no default-ap-tx-limit=0 default-client-tx-limit=0 proprietary-extensions=pre-2.9.25 \
    hide-ssid=no security-profile=default disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=long compression=no \
    allow-sharedkey=no comment="" disabled=no
    set tower name="tower" mtu=1500 mac-address=xx:xx:xx:xx:xx:xx arp=enabled disable-running-check=no radio-name="tower" mode=ap-bridge \
    ssid="tower" area="" frequency-mode=manual-txpower country=no_country_set antenna-gain=0 frequency=2462 band=2.4ghz-b scan-list=default \
    rate-set=default supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps \
    basic-rates-b=1Mbps basic-rates-a/g=6Mbps max-station-count=2007 ack-timeout=41 tx-power-mode=default noise-floor-threshold=default \
    periodic-calibration=default periodic-calibration-interval=60 burst-time=disabled dfs-mode=none antenna-mode=ant-a wds-mode=disabled \
    wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no update-stats-interval=disabled \
    default-authentication=no default-forwarding=no default-ap-tx-limit=0 default-client-tx-limit=0 proprietary-extensions=pre-2.9.25 \
    hide-ssid=no security-profile=default disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=long compression=no \
    allow-sharedkey=no comment="" disabled=no
    / interface wireless nstreme
    set water enable-nstreme=no enable-polling=yes framer-policy=none framer-limit=3200
    set box enable-nstreme=no enable-polling=yes framer-policy=none framer-limit=3200
    set tower enable-nstreme=no enable-polling=yes framer-policy=none framer-limit=3200
    / interface wireless manual-tx-power-table
    set water manual-tx-powers=1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps:\
    17
    set box manual-tx-powers=1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps:17\

    set tower manual-tx-powers=1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps:\
    17
    / interface wireless security-profiles
    set default name="default" mode=none authentication-types="" unicast-ciphers="" group-ciphers="" wpa-pre-shared-key="" \
    wpa2-pre-shared-key="" eap-methods=passthrough tls-mode=no-certificates tls-certificate=none static-algo-0=none static-key-0="" \
    static-algo-1=none static-key-1="" static-algo-2=none static-key-2="" static-algo-3=none static-key-3="" static-transmit-key=key-0 \
    static-sta-private-algo=none static-sta-private-key="" radius-mac-authentication=no group-key-update=5m
    / interface wireless align
    set frame-size=300 active-mode=yes receive-all=no audio-monitor=00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 ssid-all=no \
    frames-per-second=25 audio-min=-100 audio-max=-20
    / interface wireless access-list
    ***


    ***
    / interface wireless snooper
    set multiple-channels=yes channel-time=200ms receive-errors=no
    / interface wireless sniffer
    set multiple-channels=no channel-time=200ms only-headers=no receive-errors=no memory-limit=10 file-name="" file-limit=10 \
    streaming-enabled=no streaming-server=0.0.0.0 streaming-max-rate=0



  3. Galera eu consegui resolver o problema.

    Troque os cartoes que estavam no server, tirei os D-Link AG 530 e coloquei cartao senao com chipset prism... pelos testes que estamos fazendo aqui, nao tive mais o problema, eu recomendo o uso desses cartoes e descartem os
    D-Link, só dor de cabeça

  4. ola amigo blz . aonde vc encontro estes cartao ? esse cartao e o cb3 ?



  5. Acho que condenar os AG530, seria muito presipitado, poderia ser configuracoes que por default sao diferentes nos cartoes prism e atheros.






Tópicos Similares

  1. Problema com interferencia
    Por rodrigo_pagani no fórum Redes
    Respostas: 12
    Último Post: 06-08-2009, 08:53
  2. Problemas com interferencia
    Por icaro no fórum Redes
    Respostas: 5
    Último Post: 22-05-2009, 19:40
  3. Problemas com interferencia, aqui solução.
    Por fsoaress76 no fórum Redes
    Respostas: 39
    Último Post: 01-12-2008, 12:53
  4. Problemas com interferencia e placas de rede
    Por gfox007 no fórum Redes
    Respostas: 1
    Último Post: 24-01-2008, 07:35
  5. Respostas: 15
    Último Post: 24-07-2007, 20:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L