Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    alexandersn
    Bom noite! Comprei um cartão NL-2511CD Plus EXT2 e um adaptador Ricoh, o adaptador estou visualizando no System > Resource > Aba PCI > Rl5c475, e o cartão PCMCIA estou visualizando em Driver List > Prism2 PCMCIA.

    Mas não estou conseguindo instalar como WIRELESS, alguém pode me passar o caminha???

    Obrigado...

  2. Citação Postado originalmente por alexandersn Ver Post
    Bom noite! Comprei um cartão NL-2511CD Plus EXT2 e um adaptador Ricoh, o adaptador estou visualizando no System > Resource > Aba PCI > Rl5c475, e o cartão PCMCIA estou visualizando em Driver List > Prism2 PCMCIA.

    Mas não estou conseguindo instalar como WIRELESS, alguém pode me passar o caminha???

    Obrigado...
    O que aparece disponível em INTERFACE? Tenta desabilitar na sua placa mãe tudo que você não for utilizar (usb, ide2, floppy, com, ltp1, etc etc).... pode estar dando incompatibilidade com alguma periférico da placa-mãe!!



  3. #3
    alexandersn
    Citação Postado originalmente por catvbrasil Ver Post
    O que aparece disponível em INTERFACE? Tenta desabilitar na sua placa mãe tudo que você não for utilizar (usb, ide2, floppy, com, ltp1, etc etc).... pode estar dando incompatibilidade com alguma periférico da placa-mãe!!
    Na interface aparece minha placa dwl-g520 + placa ethernet 3com... só!!! já estão desabilitados!!!

    O mais estranho é que o driver foi carregado, então o MK reconheceu o chipset prism....

  4. Citação Postado originalmente por alexandersn Ver Post
    Na interface aparece minha placa dwl-g520 + placa ethernet 3com... só!!! já estão desabilitados!!!

    O mais estranho é que o driver foi carregado, então o MK reconheceu o chipset prism....
    Seu mk é crack ou original?



  5. #5
    alexandersn
    Citação Postado originalmente por catvbrasil Ver Post
    Seu mk é crack ou original?
    Meu mk é crack!!! versão 2.9.27...






Tópicos Similares

  1. Respostas: 7
    Último Post: 18-10-2010, 23:39
  2. Não estou conseguindo instalar o Mikrotik
    Por denin no fórum Redes
    Respostas: 11
    Último Post: 04-01-2009, 11:04
  3. Não estou conseguindo instalar o CLIP
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 11
    Último Post: 05-08-2005, 11:51
  4. Respostas: 0
    Último Post: 06-10-2003, 16:42
  5. Nao estou conseguindo instalar o LimeWire
    Por earaujos no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-07-2003, 08:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L