Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal estou com um problemao depois q eu liguei o hotspot no meu mk nao consigo entrar no servidor com o winbox ou reinicio o mk ai eu consigo entrar mas ai depois de 5 minutos ele desconecta mas pelo mac da placa de rede do mk eu consigo entrar mas se eu quiser entrar pelo ip tenho de reinicia-lo de novo ai depois de 5 minutos o winbox desconecta outra vez, vcs sabem o q pode ser?

  2. Olá, Maximiliano, lembra de mim, né ?

    Intaum, geralmente isso ae não acontece com o hotspot, pode ser algo ae nas suas configurações, só analisando pra ver.

    Abraços.....



  3. Citação Postado originalmente por rps67 Ver Post
    Olá, Maximiliano, lembra de mim, né ?

    Intaum, geralmente isso ae não acontece com o hotspot, pode ser algo ae nas suas configurações, só analisando pra ver.

    Abraços.....
    eu nao modifiquei nada, funcionava tudo perfeito, isso so comecou qdo eu habilitei o hotspot e em outro servidor meu aconteceu a mesma coisa, eu so entro neles pela net ou usando o mac no lugar do ip.

    Obs: lembro sim, recebeu meu e-mail q enviei ontem?

  4. Caro,

    Como o amigo rps67 disse, isso não é típico do Hotspot, algo pode estar impossibilitando o acesso. Eu utilizo Hotspot aqui e tudo roda normalmente.

    O ideal é reavaliar tudo novamente, passo a passo!

    Abraços, espero ter ajudado!



  5. Agora eu estou bem mesmo, nem pelo mac, nem reiniciando o servidor, so consigo acessar o meu mk pela internet, quer dizer tenho de ir a uma lanhouse pagar 3,50 para poder acessar meu mk, sera q alguem pode me ajudar PAD...






Tópicos Similares

  1. Hotspot Desconectando
    Por MKnato no fórum Redes
    Respostas: 4
    Último Post: 29-07-2011, 19:33
  2. Mikrotik winbox desconectando
    Por marcoveck no fórum Redes
    Respostas: 5
    Último Post: 28-01-2009, 22:25
  3. Respostas: 4
    Último Post: 12-07-2008, 10:58
  4. winbox desconectando
    Por nandop1240 no fórum Redes
    Respostas: 5
    Último Post: 28-04-2008, 07:25
  5. Usuário HotSpot desconectando
    Por maleficavatar no fórum Redes
    Respostas: 5
    Último Post: 22-10-2007, 10:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L