Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom galera to penando aqui com um mikrotik de station, eu to testando na bancada e ele tah recebendo sinal de um dlink 900 ap, a config do cartao eh essa

    R name="wlan1" mtu=1500 mac-address=00:15:E9:3F:A7:2A arp=enabled
    disable-running-check=no interface-type=Atheros AR5212
    radio-name="0015E93FA72A" mode=station ssid="provcasa" area=""
    frequency-mode=superchannel country=no_country_set antenna-gain=0
    frequency=2462 band=2.4ghz-b scan-list=default rate-set=default
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,
    54Mbps
    basic-rates-b=1Mbps basic-rates-a/g=6Mbps max-station-count=2007
    ack-timeout=dynamic tx-power-mode=default noise-floor-threshold=default
    periodic-calibration=enabled periodic-calibration-interval=60
    burst-time=disabled dfs-mode=none antenna-mode=ant-a wds-mode=dynamic
    wds-default-bridge=bridge1 wds-default-cost=100 wds-cost-range=50-150
    wds-ignore-ssid=no update-stats-interval=disabled
    default-authentication=yes default-forwarding=yes default-ap-tx-limit=0
    default-client-tx-limit=0 proprietary-extensions=pre-2.9.25
    hide-ssid=no security-profile=default disconnect-timeout=3s
    on-fail-retry-time=100ms preamble-mode=both compression=no
    allow-sharedkey=no


    eu jah tentei de tudo um poco, e oque acontece eh que nao consigo pinga no dlink
    e nem navega com a plaquinha recebendo e eu conectado pela placa de rede
    as interfaces estao em bridge certinho
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         mk client.JPG
Visualizações:	87
Tamanho: 	100,7 KB
ID:      	583  
    Última edição por raa_; 26-04-2007 às 21:07.

  2. uahuahauh
    ngm galera?



  3. - muda o frequency mode p/ regulatory domain e seta a frequencia no mesmo canal em que está o AP;
    Verifica tuas rotas e gateway do mk, se esta informado correto. Vc faz NAT?

  4. Citação Postado originalmente por antoni Ver Post
    - muda o frequency mode p/ regulatory domain e seta a frequencia no mesmo canal em que está o AP;
    Verifica tuas rotas e gateway do mk, se esta informado correto. Vc faz NAT?
    nao faço nat nao as rotas tao certas
    vo verifica o regulatory domain
    obg



  5. Citação Postado originalmente por raa_ Ver Post
    nao faço nat nao as rotas tao certas
    vo verifica o regulatory domain
    obg
    Depois posta o resultado. se funcionou, fica no arquivo do under!






Tópicos Similares

  1. Respostas: 32
    Último Post: 13-01-2012, 15:20
  2. Trocar mikrotik de uma rb333
    Por ThunderBRZ no fórum Redes
    Respostas: 1
    Último Post: 01-09-2008, 18:21
  3. Respostas: 9
    Último Post: 24-06-2008, 20:25
  4. Respostas: 21
    Último Post: 03-03-2008, 21:45
  5. Configurar Mikrotik de 900mhz
    Por aprinou no fórum Redes
    Respostas: 8
    Último Post: 03-07-2007, 00:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L