Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

    Padrão

    Citação Postado originalmente por eduprog Ver Post
    Acho que o que nosso amigo quis perguntar , nao é somente a altura das torres.
    Vamos contar tambem o desnivel do terreno. EX: Torre1. 345,00 mts Nivel Mar com torre 18 metros... Torre2 425 Mts Com torre 24 metros.
    Precisamos de informacoes detalhadas para lhe ajudar mais ok.

    Aguardamos estas informacoes para podermos auxilia-lo.
    Ah! entendi. Um ponto está a 565 metros acima do nível do mar e o outra está a 704 metros, isso fora a altura das torres.

    Obs. Alguém que já usou essa antena sabe se ela tem alguma manha na hora de montar?

  2. #14

    Padrão

    pelo visto seu problema é fresnell (acho q escreve assim)



  3. #15

    Padrão

    a manha é se atentar com a alimentador dela que vai indicar a polarização.

  4. #16

    Padrão

    Citação Postado originalmente por macvitor Ver Post
    Eu tive um problema um tanto quanto estranho com esses rádios e queria saber se alguém também o teve.

    Na bancada os rádios funcionavam muito bem estando configurados no modo 11a. Fiz testes desligando-os para simular queda de energia e não houveram problemas. Ao ligarem, havia a associação entre eles normalmente. Experimentei colocar no modo 11aturbo. Houve associação normal, mas ao simular a queda de energia, quando os rádios religavam, não havia associação alguma. Nada fazia eles associarem, só quando eu voltava para o modo 11a que associava.

    Realizando testes externos, os rádios não associavam de maneira alguma no modo 11a. Não era problema de alinhamento, porque sem mexer nas antenas, coloquei o modo 11aturbo e houve a associação. Mas ao simular a queda de energia, houve o problema de não associar mais. No modo 11aturbo os rádios funcionavam perfeitamente, mas caso algum deles desligasse, já era, babau!!!

    Fiquei muito intrigado com isso e confesso que até desapontado, pois acreditava muito no potencial desses rádios. Alguém já fez esses testes ou passou por essa situação?

    Abraço a todos.
    Seguinte, se eles estiverem em WDS a função 11a Turbo ñ funciona com perfeiçaõ ...esta no Manual....se usa outra configuração aí ñ sei a razão....uma coisa sei....estes rádios são uma ótima opção para enlaces baratos e de pouca distância.



  5. #17

    Padrão

    Sobre esses radios Wal5000 v2, ouvi que os canais deles, 11a, ele vao d 5.3 a 5.8? esta correto isso???

  6. #18

    Padrão

    Outra coisa, qdo fiz o meu enlace, q esta perto, 1500m, calculei o akc tudo, o enlace funciona bem, sem perdas, mas qdo habilitei essa funcao

    enable Radio 1 extended range

    tive alguns problemas, velocidade lentana internet, nao deixei muito tempo, pois ja esta funcionando.

    Eu preciso dessa funca marcada???