Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal. estou passando por alguns proelemas, creio que referente a sinal.. em logs aparece a seguinte mensagem:

    wireless info AP2: data from unknown device 00:0A:52:01:59:09, set deauth


    Aparecem tambem as com terminação disconected, extensive data loss

    Alguem pode me dar uma luz??

    grato

  2. Maxtex seja mais claro que Mk vc usa e na torre esse sinal vem de onde de mais detalhes se não fica dificil ajudar ok amigo ...



  3. amigo da uma conferida no sinal q desse mac, e é so ir em wireless e connect list e veja qual o nivel de sinal q ele esta, provavelmente vai estar em -95 ou proximo disso, dai ele da essa menssagem , vc tambem pode fazer um ajuste na sua placa wireless, vc entra em wireless, dai vc entra na interface wireless que esta relacionada a menssagem e entra em advance dai vc vai colocar em antena calibration= enable

  4. Esta acontecendo isso aqui tambem!
    Eu tenho 4 wlan senao de 400 mw
    dai quando acontece isso as 4 wlan param!
    eu clico em registration e vejos que todos os clientes estao conectado mas nao a trafego! elas ficam zeradas!

    nao sei mais oq fazer!

    preciso de ajudar urgente!



  5. Citação Postado originalmente por hideout Ver Post
    Esta acontecendo isso aqui tambem!
    Eu tenho 4 wlan senao de 400 mw
    dai quando acontece isso as 4 wlan param!
    eu clico em registration e vejos que todos os clientes estao conectado mas nao a trafego! elas ficam zeradas!

    nao sei mais oq fazer!

    preciso de ajudar urgente!
    é isso que ocorre comigo tambem






Tópicos Similares

  1. Respostas: 7
    Último Post: 08-06-2015, 11:28
  2. Respostas: 6
    Último Post: 12-05-2015, 10:19
  3. Respostas: 2
    Último Post: 25-04-2010, 06:34
  4. Respostas: 0
    Último Post: 14-09-2007, 10:56
  5. edit data from database
    Por muganga no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 03-04-2006, 16:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L